Schlupfrate?!

Diskutiere Schlupfrate?! im Bartagamen & Agamen Forum im Bereich Bewohner des Terrarium; Hi, wir inkubieren gerade zum ersten Mal Zwergbartagameneier. Die Eier wurden am 27.7. abgelegt (25 Stück von nur einem Tier!). Bislang sind nur...
Y

Yttrium

Beiträge
149
Reaktionen
0
Hi,

wir inkubieren gerade zum ersten Mal Zwergbartagameneier. Die Eier wurden am 27.7. abgelegt (25 Stück von nur einem Tier!). Bislang sind nur 13 Tiere geschlüpft. Einige Eier sind eingefallen und wurden schon vor einigen Wochen/Tagen aussortiert. Andere schimmeln... Dort mache ich den Schimmel immer vorsichtig ab und lege sie in eine andere Heimchenbox. Die Luftfeuchtigkeit beträgt 80%. Ich weiß nicht, was wir falsch machen, aber es sieht nicht so aus, als würden noch weitere Tiere schlüpfen :(

Hat jemand ne Idee, wie man da noch was retten kann? Einige Eier weisen nur einige Dellen auf... Es KÖNNTE also doch noch was werden... Aber wieso der Schimmel? Sollen wir mal in die Eier reingucken? Ich weiß es nicht... Ich bin auch schon am Überlegen, obs an dem großen Gelege liegen kann. Ich hab noch nie von einer Zwergbarti gehört, die 25 Eier gelegt hat. Aber die Elterntiere sind auch sehr groß...

LG und danke, Melanie
 
B

B.K.

Beiträge
23
Reaktionen
0
Hallo
hab zwar keine zwergbartagamen, aber ein paar ideen:
Habt ihr die eier umgedreht bevor sie in den Inkubator kamen und sonst irgendwann? Das kann die embryos manchmal schädigen.
Normalerweise sidn auch nicht unbedingt alle Eier befruchtet; wenn ihr aber einmal den Schimmel darin habt ist es schwer den wieder wegzubekommen.
Ich würde nicht allzu große Hoffnungen haben, dass da noch viel schlüpfen.

alles gute mit den geschlüpften!!
 
Y

Yttrium

Beiträge
149
Reaktionen
0
Hi,

erstmal danke für deine Antwort!

Umgedreht haben wir die Eier nicht. An der Oberseite war auch eine Markierung, damit man sie nicht versehentlich dreht.
Es sind ja voll entwickelte Embryonen in den Eiern. Eins haben wir aufgemacht, aber das Tier sah ziemlich tot aus... Aber wieso passiert sowas? Warum können sie nicht schlüpfen?

LG, Melanie
 
B

B.K.

Beiträge
23
Reaktionen
0
Hi,

genau weiß ich es leider auch nicht. Es kann sein, dass die Inkubationsbedingungen falsch waren (sieh einfach in deiner Literatur nach - falls du das noch nicht gemacht hast).
Auch spielt wahrscheinlich die große Zahl der Eier eine Rolle, je mehr eier die Tiere legen, desto kleiner und somit schwächer werden diese meistens auch.
Der Schimmelpilz könnte die Eier vll auch geschädigt haben.
Weiter weiß ich leider auch nicht, da müsstest du einen Experten fragen, weil ich nur ovovivipare Tiere habe. (aus dem Grund, dass ich mir die Inkubation sparen kann, und somit "einfacher" nachwuchs schlüpfen kann.)
Eine Bekannte von mir hatte auch barti nachwuchs (13 eier) aber es sind aus 3en letzendlich auch keine lebenden geschlüpft.

viel glück
 
Y

Yttrium

Beiträge
149
Reaktionen
0
Hi,

ja, aber wenn bei ihr 3 von 13 nicht geschlüpft sind, sind ca. 75-80% geschlüpft... Bei uns ja nur knapp 50% :(

Temperatur und Luftfeuchte passen... Ich weiß echt nicht, was falsch gelaufen ist...

LG, Melanie
 
B

B.K.

Beiträge
23
Reaktionen
0
ja die rate ist bisher schon schlecht.
Wann sind denn die ersten geschlüpft? Manchmal dauert es ja auch länger bis alle geschlüpft sind. Von daher würd ich ruhig noch abwarten...
 
Zwerch

Zwerch

Beiträge
228
Reaktionen
0
Also bei 25 Eiern von nur einem Tier würd ich mir kein Kopf machen , wenn nicht alle Tiere schlüpfen....Mein Weibchen hat mal 18 Eier gelegt und davon ist kein einziges geschlüpft, weil sie diese bereits 3 Wochen nach der letzten Eiablage abgelegt hat und trotz Calciumangebots wohl zu wenig hatte.

Damals waren von den 18er Eiern 9 eingedellt und sind verschimmelt, die anderen nicht geschlüpft oder auch verschimmelt.

Ansonsten bei normalem Gelgen von momentan 14-16 Eiern hab ich ne Schlupfrate von 100%
 
M

Marc060182

Beiträge
9
Reaktionen
0
ZitatMartin Dieckmann,



Eine der haüfigsten Ursachen hierfür ist meistens eine Unterversorgung des Muttertiers mit wichtigen Mineralstoffen und Vitaminen


LG Marc
 
Y

Yttrium

Beiträge
149
Reaktionen
0
Hi,

ich muss dazusagen, dass die Elterntiere nicht mir gehören. Ich habe mir das Gelege von jemandem gekauft, der keine Zeit hat, die Jungtiere aufzuziehen. Da ich selbst schon seit 2 Jahren Zwerge halte, mein Männchen jedoch nicht mit den Weibern harmoniert, dachte ich, dass es ne gute Sache sei ;)
Der Besitzer der Elterntiere dokumentiert aber, wie viele Tiere immer schlüpfen (hat mir auch Fotos gezeigt). Alle Gelege hatten mehr als 20 Eier und es sind ca. 80% geschlüpft... Nur bei mir nicht... Das finde ich halt merkwürdig...

Mir ist jetzt auch nicht so wichtig, dass wirklich alle Tiere schlüpfen. Ich wundere mich nur, dass es gerade mal die Hälfte schlüpft und in den anderen Eiern zumindest teilweise noch voll entwickelte Embryonen stecken.

Vor 8 Tagen sind die ersten 3 Tiere geschlüpft. Meint ihr, da ist noch Hoffnung?

LG, Melanie
 
B

B.K.

Beiträge
23
Reaktionen
0
hi
ich finde, dass du eindeutig noch Hoffnung haben kannst.
Die Tiere schlüpfen auch bei anderen Echsen nicht immer gleichzeitig, sondern auch in Abständen.
Wie lange noch was schlüpfen kann weiß ich aber nicht genau.

grüße
 
Y

Yttrium

Beiträge
149
Reaktionen
0
Eigentlich dachte ich immer, dass die Inkubationsdauer bei bis zu 65 Tagen liegt... Die sind nun schon überschritten... Oder was meint ihr?
 
M

mika-13

Gast
Normal ist es so, dass die Eier auch kurz vor dem Schlupf "eindellen", und dann darf man nicht mehr nachfeuchten.

Vielleicht ist aber auch was beim Transport des Geleges schief gegangen...
 
Thema:

Schlupfrate?!