Probleme mit Zeitigung von Milii-Gelege

Diskutiere Probleme mit Zeitigung von Milii-Gelege im Australische Geckos Forum im Bereich Geckos; Moin, Hab mal ne kurze Frage. Ich hab das erste Milii Gelege seit heute 100 Tage liegen, die Eier sehen befruchtet aus. Ich hatte zwischendurch...
  • Probleme mit Zeitigung von Milii-Gelege Beitrag #1
pepe83

pepe83

Beiträge
1.005
Punkte Reaktionen
0
Moin,

Hab mal ne kurze Frage. Ich hab das erste Milii Gelege seit heute 100 Tage liegen, die Eier sehen befruchtet aus. Ich hatte zwischendurch mal Probleme mit Schimmel, das hab ich aber in den Griff bekommen. Sie liegen seit gut 1 Monat in dem Inkubator, davor hab ich nach der Aquarienmethode inkubiert. Die Eier sind vom 12. April. Am Angang waren schon einige Temperaturschwankungen dabei, weil das bei den Aquarien ja auch von der Außentemperatur abhängt. Die meißte Zeit lag es so in der Spanne 25,7-27,5°C . Hat jemand ähnliche Erfahrungen? Ich hab nämlich noch nie von einer solangen Zeit bei der Inkubation der Miliieier gehört.

Gruß Patrick
 
  • Probleme mit Zeitigung von Milii-Gelege Beitrag #2
B

b1b0p

Beiträge
1.357
Punkte Reaktionen
0

AW: Probleme mit Zeitigung von Milii-Gelege

Hast Du sie mal durchleuchtet? Sind sie sichtlich gewachsen?
 
  • Probleme mit Zeitigung von Milii-Gelege Beitrag #3
pepe83

pepe83

Beiträge
1.005
Punkte Reaktionen
0

AW: Probleme mit Zeitigung von Milii-Gelege

Die beiden ältesten, die ich da beschreibe sind gegenüber den anderen beiden Gelegen schon ein ganzes Stück größer, durchleuchtet hab ich sie bis jetzt noch nicht, werde ich gleich mal versuchen,

Gruß Patrick
 
  • Probleme mit Zeitigung von Milii-Gelege Beitrag #4
pepe83

pepe83

Beiträge
1.005
Punkte Reaktionen
0

AW: Probleme mit Zeitigung von Milii-Gelege

Beide Eier sind knapp zur Hälfte dunkel.....und zur anderen Hälfte "leer"......
 
  • Probleme mit Zeitigung von Milii-Gelege Beitrag #5
B

b1b0p

Beiträge
1.357
Punkte Reaktionen
0

AW: Probleme mit Zeitigung von Milii-Gelege

Kannst Du Bilder machen, normale und welche von der Durchleuchtung?
 
  • Probleme mit Zeitigung von Milii-Gelege Beitrag #6
pepe83

pepe83

Beiträge
1.005
Punkte Reaktionen
0

AW: Probleme mit Zeitigung von Milii-Gelege

Das sieht eher schlecht aus, weil ich alle smit der Handy-Cam mache, die ist zwar nicht schlecht, aber für ein durchleuchtetes Bild wirds kaum reichen,
 
  • Probleme mit Zeitigung von Milii-Gelege Beitrag #7
B

b1b0p

Beiträge
1.357
Punkte Reaktionen
0

AW: Probleme mit Zeitigung von Milii-Gelege

Also es kann gut sein, das die Eier schon von innen verschimmelt sind und dadurch der Schimmel immer wieder nach aussen getragen wird.
Wie sehen die Eier farblich aus, bei Tageslicht? Eher weiss oder eher gelblich?
 
  • Probleme mit Zeitigung von Milii-Gelege Beitrag #8
pepe83

pepe83

Beiträge
1.005
Punkte Reaktionen
0

AW: Probleme mit Zeitigung von Milii-Gelege

ich poste jetzt gleich mal ein paar Bilder, aber diese beiden sehen eher weiß aus und halt ein wenig mit sand beklebt, weil sie darin abgelegt wurden
 
  • Probleme mit Zeitigung von Milii-Gelege Beitrag #9
pepe83

pepe83

Beiträge
1.005
Punkte Reaktionen
0

AW: Probleme mit Zeitigung von Milii-Gelege

Die ersten beiden Bilder zeigen jeweils links das Ei des Besagten Geleges und rechts das darauffolgende. Und das Letzte Bild zeigt alle Miliieier
 

Anhänge

  • DSC00242.JPG
    DSC00242.JPG
    151,5 KB · Aufrufe: 85
  • DSC00243.JPG
    DSC00243.JPG
    143,6 KB · Aufrufe: 67
  • DSC00244.JPG
    DSC00244.JPG
    167,6 KB · Aufrufe: 81
  • Probleme mit Zeitigung von Milii-Gelege Beitrag #10
schenky

schenky

Beiträge
515
Punkte Reaktionen
0

AW: Probleme mit Zeitigung von Milii-Gelege

Liegen die Eier auf trockenem Sand ?

Ich würds erstmal damit versuchen die Eier IN feuchtem Substrat zu inkubieren.

Versuche doch mal ein 1:1 Gemisch (nach Gewicht) aus Wasser und Perlite oder Vermiculite.


Gruß

Sebastian
 
  • Probleme mit Zeitigung von Milii-Gelege Beitrag #11
B

b1b0p

Beiträge
1.357
Punkte Reaktionen
0

AW: Probleme mit Zeitigung von Milii-Gelege

Wirklich gut sieht mir auf den ersten Blick nur ein Ei aus, das unten links. Alle anderen haben so einen gräulichen Stich, was dafür sprechen könnte, dass sie von innen Schimmelbefall haben.
Selbst dann bleiben die Eier prall, den der Schimmel wächst im Inneren.

Wichtig ist jetzt erstmal, die Eier zu trennen. Jedes einzeln in eine Heimchenbox mit frischem Brutsubstrat.
Sollten sie in den gleichen Inkubator kommen, wurde ich die Dosen mit gelochten Deckeln versehen, damit die Schimmelsporen nicht ganz so offen durch die Gegend fliegen.

Die Eier in der großen "Kappe" unten rechts scheinen auch einen wenig eingefallen, oder?
Ich würde mit den oben genannten Maßnahmen noch eine Woche warten und dann das Ei rechts unten als erstes öffnen.
 
  • Probleme mit Zeitigung von Milii-Gelege Beitrag #12
B

b1b0p

Beiträge
1.357
Punkte Reaktionen
0

AW: Probleme mit Zeitigung von Milii-Gelege

Liegen die Eier auf trockenem Sand ?

Ich würds erstmal damit versuchen die Eier IN feuchtem Substrat zu inkubieren.

Wenn die Eier die ganze Zeit so gezeitigt wurden, wäre es jetzt fatal sie in feuchtes Substrat zu legen. Das würde den Schimmel nur fördern
 
  • Probleme mit Zeitigung von Milii-Gelege Beitrag #13
pepe83

pepe83

Beiträge
1.005
Punkte Reaktionen
0

AW: Probleme mit Zeitigung von Milii-Gelege

Ich hab sie in feuchtem Vermiculit, Seramis und Aktivkohle. Alles zu gleich Anteilen. Die Aktivkohle sollte dazu dienen, dass die Eier gerade nicht anfangen zu schimmeln, dennoch ist es aufgetreten. Ich hab sie dann umgebettet, auf neues Substrat, und 1 Tag später war erneut Schimmel an den Eiern, obwohl ich zuvor alles weggemacht hatte. Ich hab dann im Netz Bilder gefunden, wo manche ihre Eier auf Sand betten und dann betten und das Ganze dann auf das Substrat geben.

Von dem Vermiculit hab ich es bisher immer so gehört, dass man es solange ausquetschen soll, bis kein Wasser mehr austritt, das hab ich bis jetzt jedesmal beherzigt und an meinen Kroneneiern ist auch kein Schimmel,

Gruß Patrick
 
  • Probleme mit Zeitigung von Milii-Gelege Beitrag #14
B

b1b0p

Beiträge
1.357
Punkte Reaktionen
0

AW: Probleme mit Zeitigung von Milii-Gelege

Es liegt also sehr nah, dass hier der Schimmel von innen kommt :(
 
  • Probleme mit Zeitigung von Milii-Gelege Beitrag #15
pepe83

pepe83

Beiträge
1.005
Punkte Reaktionen
0

AW: Probleme mit Zeitigung von Milii-Gelege

Na super, meint ihr, ich solle mal eins von beiden vorsichtig öffnen, ich will wenigstens wissen, ob sich überhaupt was entwickelt hat,

Gruß Patrick
 
  • Probleme mit Zeitigung von Milii-Gelege Beitrag #16
B

b1b0p

Beiträge
1.357
Punkte Reaktionen
0

AW: Probleme mit Zeitigung von Milii-Gelege

Meine Empfehlung, noch eine Woche warten und dann das Ei unten rechts öffnen.
 
  • Probleme mit Zeitigung von Milii-Gelege Beitrag #17
pepe83

pepe83

Beiträge
1.005
Punkte Reaktionen
0

AW: Probleme mit Zeitigung von Milii-Gelege

Ok,

Und warum genau unten rechts? Ich weiß, dass oben die Luftblase ist und deshalb müsste darunter ja, das Tier sein. Nich dass ich einem der Kleinen Burschen wehtue.
 
  • Probleme mit Zeitigung von Milii-Gelege Beitrag #18
pepe83

pepe83

Beiträge
1.005
Punkte Reaktionen
0

AW: Probleme mit Zeitigung von Milii-Gelege

Ach Sorry b1b0p,

Ich hatte deinen Beitrag oben überlesen. Nochmal zu Schimmel, bis auf die beiden links sehen die anderen wirklich nicht gut aus, bei denen war der Schimmel aber auch am stärksten eingeschlagen. Das Ei oben links ist nur so grau wegen dem Sand der an iihm haftet.

Gruß Patrick
 
  • Probleme mit Zeitigung von Milii-Gelege Beitrag #19
pepe83

pepe83

Beiträge
1.005
Punkte Reaktionen
0

AW: Probleme mit Zeitigung von Milii-Gelege

Also,

Vielen Danke für deinen Tipp, meine ich ernst, ich habe die 4 Jüngeren Eier geöffnet. Ergebnis: Komplett zu geschimmelt. Tolle Wurst, ich werde die anderen Beiden jetzt jeweils einzeln setzen. soll ich eventuell den Sand auf dem sie liegen etwas anfeuchten?

Gruß Patrick
 
  • Probleme mit Zeitigung von Milii-Gelege Beitrag #20
C

Carpe

Beiträge
204
Punkte Reaktionen
0

AW: Probleme mit Zeitigung von Milii-Gelege

Hallo

Befruchtete Eier schimmeln nicht!
Wenn sich Schimmel an Eiern bildet, kann man eigentlich davon ausgehen, das die Eier entweder unbefruchtet sind oder aber die Embryonen abgestorben sind.

Desweiteren ist deine Inkubationsmetode nicht zu empfehlen. Bette die Eier so wie es Sebastian sagte in ein 1:1 Wasser/Vermiculite Gemisch. Bedecke die Eier zu etwas weniger als der Hälfte.

Die Aktivkohle kannst du auch weg lassen. Wie schon gesagt bildet sich Schimmel nur bei toten Eiern.

Gruß

Tobias
 
Thema:

Probleme mit Zeitigung von Milii-Gelege

Probleme mit Zeitigung von Milii-Gelege - Ähnliche Themen

Haltungsbericht - Chamaeleo calyptratus: Das Jemenchamäleon - Chamaeleo calyptratus Kurzbeschreibung Heimat - Jemen Größe - bis 65 cm Futter - Futterinsekten und kleine Mäuse...
Oben